Question for iOS developer – PhilMUG

Question for iOS developer – PhilMUG

I was told by a developer that the latest development tool only support ios 6.0 version. Is this true? Can they still support a lower version? I.

3
Like
Save

Comments

Write a comment

*